Меню Затваряне

Ако сте с Windows и Internet Explorer, обновете вашия Flash Player

Обновена на

flash

Тази седмица няколко компании и блогове за киберсигурност предупредиха за новооткрита дупка в сигурността на популярния Flash Player, която дава възможност за хакерски атаки. Според официалния бюлетин на Adobe, която притежава Flash Player, проблемът засяга следните версии на софтуера:

Adobe Flash Player 16.0.0.257 и по-ранни версии
Adobe Flash Player 13.0.0.260 и по-ранни 13.x версии
Adobe Flash Player 11.2.202.429 и по ранни версии за устройства с Linux

Изглежда проблемът е най-голяма за компютрите с Windows, които използват Internet Explorer (има ли изненадани?) От Adobe съветват потребителите да обновят своя Flash Player до най-новата версия.

Related Posts

2 Comments

Вашият коментар

Вашият имейл адрес няма да бъде публикуван. Задължителните полета са отбелязани с *